RubyGems Navigation menu

faraday-em_synchrony 1.0.0

Faraday adapter for EM::Synchrony

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 1.0.0 - April 26, 2021 (8 KB)

Development Dependencies (13):

bundler ~> 2.0
em-synchrony >= 1.0.3
faraday ~> 1.0
multipart-parser ~> 0.1.1
rake ~> 13.0
rspec ~> 3.0
rubocop ~> 0.91.1
simplecov ~> 0.19.0
webmock ~> 3.4

Owners:

Pushed by:

Authors:

  • @iMacTia

SHA 256 checksum:

= Copy to clipboard Copied!

Total downloads 202,025,304

For this version 202,025,304

License:

MIT

Required Ruby Version: >= 2.4.0

Links: