RubyGems Navigation menu

faraday-em_synchrony 1.0.0

Faraday adapter for EM::Synchrony

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 1.0.0 - April 26, 2021 (8 ko)

Dépendances de Development (13):

bundler ~> 2.0
em-synchrony >= 1.0.3
faraday ~> 1.0
multipart-parser ~> 0.1.1
rake ~> 13.0
rspec ~> 3.0
rubocop ~> 0.91.1
simplecov ~> 0.19.0
webmock ~> 3.4

Propriétaires:

Pushed by:

Auteurs:

  • @iMacTia

Total de contrôle SHA 256:

460dad1c30cc692d6e77d4c391ccadb4eca4854b315632cd7e560f74275cf9ed

Total de téléchargements 183 967 568

Pour cette version 183 967 568

License:

MIT

Version de Ruby requise: >= 2.4.0

Liens: