RubyGems Navigation menu

jquery-rails 4.6.0

This gem provides jQuery and the jQuery-ujs driver for your Rails 4+ application.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 4.6.0 - June 26, 2023 (511.5 KB)
  2. 4.5.1 - November 10, 2022 (515.0 KB)
  3. 4.5.0 - May 23, 2022 (514.5 KB)
  4. 4.4.0 - May 08, 2020 (514.0 KB)
  5. 4.3.5 - June 13, 2019 (511.5 KB)
显示所有版本 (共 80 个)

Runtime 依赖 (3):

rails-dom-testing >= 1, < 3
railties >= 4.2.0
thor >= 0.14, < 2.0

业主:

推送:

作者:

  • André Arko

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 247,752,209

这个版本 10,327,531

许可:

MIT

需要的 Ruby 版本: >= 1.9.3

需要的 RubyGems 版本: >= 1.3.6

链接: