RubyGems Navigation menu

mongoid-paperclip 0.0.5

Mongoid::Paperclip enables you to use Paperclip with the Mongoid ODM for MongoDB.

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Versionen:

  1. 0.1.0 - January 07, 2022 (10 KB)
  2. 0.0.11 - August 10, 2016 (10 KB)
  3. 0.0.10 - August 21, 2015 (8 KB)
  4. 0.0.9 - March 13, 2014 (8 KB)
  5. 0.0.8 - September 06, 2012 (7 KB)
  6. 0.0.5 - June 24, 2011 (6 KB)
Zeige alle Versionen (12 total)

Runtime Abhängigkeiten (1):

paperclip ~> 2.3.6

Besitzer:

Autoren:

  • Michael van Rooijen

SHA 256-Prüfsumme:

= In die Zwischenablage kopieren Kopiert!

Downloads insgesamt 8.483.557

Für diese Version 6.175

Lizenzen:

k.A.

Erforderliche Ruby-Version: None

Links: