RubyGems Navigation menu

mongoid-paperclip 0.0.5

Mongoid::Paperclip enables you to use Paperclip with the Mongoid ODM for MongoDB.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.1.0 - January 07, 2022 (10.0 KB)
  2. 0.0.11 - August 10, 2016 (10.0 KB)
  3. 0.0.10 - August 21, 2015 (8.0 KB)
  4. 0.0.9 - March 13, 2014 (8.0 KB)
  5. 0.0.8 - September 06, 2012 (7.0 KB)
  6. 0.0.5 - June 24, 2011 (6.0 KB)
显示所有版本 (共 12 个)

Runtime 依赖 (1):

paperclip ~> 2.3.6

业主:

作者:

  • Michael van Rooijen

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 8,483,817

这个版本 6,175

许可:

需要的 Ruby 版本:

链接: