RubyGems Navigation menu

mongoid-paperclip 0.0.5

Mongoid::Paperclip enables you to use Paperclip with the Mongoid ODM for MongoDB.

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Versões:

  1. 0.1.0 - January 07, 2022 (10 KB)
  2. 0.0.11 - August 10, 2016 (10 KB)
  3. 0.0.10 - August 21, 2015 (8 KB)
  4. 0.0.9 - March 13, 2014 (8 KB)
  5. 0.0.8 - September 06, 2012 (7 KB)
  6. 0.0.5 - June 24, 2011 (6 KB)
Mostrar todas as versões (12)

Runtime Dependencies (1):

paperclip ~> 2.3.6

Donos:

Autores:

  • Michael van Rooijen

SHA 256 checksum:

= Copy to clipboard Copied!

Total de downloads 8.469.246

Desta versão 6.170

Licenças:

N/A

Versão Requerida do Ruby: Nenhum

Links: