RubyGems Navigation menu

mongoid-paperclip 0.0.5

Mongoid::Paperclip enables you to use Paperclip with the Mongoid ODM for MongoDB.

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 0.1.0 - January 07, 2022 (10 ko)
  2. 0.0.11 - August 10, 2016 (10 ko)
  3. 0.0.10 - August 21, 2015 (8 ko)
  4. 0.0.9 - March 13, 2014 (8 ko)
  5. 0.0.8 - September 06, 2012 (7 ko)
  6. 0.0.5 - June 24, 2011 (6 ko)
Voir toutes les versions (12)

Dépendances de Runtime (1):

paperclip ~> 2.3.6

Propriétaires:

Auteurs:

  • Michael van Rooijen

Total de contrôle SHA 256:

= Copier Copié!

Total de téléchargements 8 481 869

Pour cette version 6 175

License:

aucune

Version de Ruby requise: None

Liens: