RubyGems Navigation menu

expeditor 0.7.1

Expeditor provides asynchronous execution and fault tolerance for microservices

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.7.1 - April 27, 2022 (14.0 KB)
  2. 0.7.0 - May 08, 2017 (14.0 KB)
  3. 0.6.0 - April 24, 2017 (12.5 KB)
  4. 0.5.0 - August 29, 2016 (11.5 KB)
  5. 0.4.0 - July 25, 2016 (11.0 KB)
显示所有版本 (共 9 个)

Runtime 依赖 (2):

concurrent-ruby >= 1.0.0
retryable > 1.0

Development 依赖 (5):

bundler >= 0
rake >= 0
rspec >= 3.0.0

业主:

推送:

作者:

  • shohei-yasutake

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 335,319

这个版本 109,209

许可:

MIT

需要的 Ruby 版本: >= 2.1.0

链接: