RubyGems Navigation menu

trilogy 2.7.0

A friendly MySQL-compatible library for Ruby, binding to libtrilogy

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 2.7.0 - January 23, 2024 (66,5 KB)
  2. 2.6.1 - January 04, 2024 (66,5 KB)
  3. 2.6.0 - September 18, 2023 (66 KB)
  4. 2.5.0 - August 16, 2023 (66 KB)
  5. 2.4.1 - May 02, 2023 (58 KB)
Mostrar todas las versiones (13 total)

dependencias de Development (2):

minitest ~> 5.5
rake-compiler ~> 1.0

Propietarios:

Subida por:

Autores:

  • GitHub Engineering

SHA 256 checksum:

5b7d76f4ba99a8f790e523edd5e6681bcb428c8ed57727d5099d68751607c2bb

Total de descargas 305.595

Para esta versión 39.497

Licencia:

MIT

Versión de Ruby requerida: >= 0

Enlace: