RubyGems Navigation menu

trilogy 2.7.0

A friendly MySQL-compatible library for Ruby, binding to libtrilogy

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 2.7.0 - January 23, 2024 (66.5 KB)
  2. 2.6.1 - January 04, 2024 (66.5 KB)
  3. 2.6.0 - September 18, 2023 (66.0 KB)
  4. 2.5.0 - August 16, 2023 (66.0 KB)
  5. 2.4.1 - May 02, 2023 (58.0 KB)
显示所有版本 (共 13 个)

Development 依赖 (2):

minitest ~> 5.5
rake-compiler ~> 1.0

业主:

推送:

作者:

  • GitHub Engineering

SHA 256 校验和:

5b7d76f4ba99a8f790e523edd5e6681bcb428c8ed57727d5099d68751607c2bb

下载总量 305,867

这个版本 39,699

许可:

MIT

需要的 Ruby 版本: >= 0

链接: