RubyGems Navigation menu

trilogy 2.7.0

A friendly MySQL-compatible library for Ruby, binding to libtrilogy

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

Versies:

  1. 2.7.0 - January 23, 2024 (66,5 KB)
  2. 2.6.1 - January 04, 2024 (66,5 KB)
  3. 2.6.0 - September 18, 2023 (66 KB)
  4. 2.5.0 - August 16, 2023 (66 KB)
  5. 2.4.1 - May 02, 2023 (58 KB)
Toon alle versies (13 totaal)

Development afhankelijkheden (2):

minitest ~> 5.5
rake-compiler ~> 1.0

Eigenaren:

Pushed by:

Authors:

  • GitHub Engineering

SHA 256 checksum:

5b7d76f4ba99a8f790e523edd5e6681bcb428c8ed57727d5099d68751607c2bb

Total downloads 303.315

Voor deze versie 37.845

Licentie:

MIT

Required Ruby Version: >= 0

Links: