RubyGems Navigation menu

dm-yaml-adapter 1.2.0.rc2

YAML Adapter for DataMapper

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 1.2.0 - October 13, 2011 (7,5 KB)
  2. 1.2.0.rc2 - September 21, 2011 (7,5 KB)
  3. 1.2.0.rc1 - September 09, 2011 (7,5 KB)
  4. 1.1.0 - March 17, 2011 (7,5 KB)
  5. 1.1.0.rc3 - March 11, 2011 (7,5 KB)
Mostrar todas las versiones (14 total)

dependencias de Runtime (1):

dm-core ~> 1.2.0.rc2

dependencias de Development (4):

dm-migrations ~> 1.2.0.rc2
jeweler ~> 1.6.4
rake ~> 0.9.2
rspec ~> 1.3.2

Propietarios:

Autores:

  • Dan Kubb

SHA 256 checksum:

05fa6e83011476edc59ac8e6164ddabc5f688d1fbcd8eb1d4c576c2d78defc08

Total de descargas 51.965

Para esta versión 2.456

Licencias:

N/A

Versión de Ruby requerida: Ninguno

Versión de Rubygems requerida: > 1.3.1

Enlace: