RubyGems Navigation menu

dm-yaml-adapter 1.2.0.rc2

YAML Adapter for DataMapper

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.2.0 - October 13, 2011 (7.5 KB)
  2. 1.2.0.rc2 - September 21, 2011 (7.5 KB)
  3. 1.2.0.rc1 - September 09, 2011 (7.5 KB)
  4. 1.1.0 - March 17, 2011 (7.5 KB)
  5. 1.1.0.rc3 - March 11, 2011 (7.5 KB)
显示所有版本 (共 14 个)

Runtime 依赖 (1):

dm-core ~> 1.2.0.rc2

Development 依赖 (4):

dm-migrations ~> 1.2.0.rc2
jeweler ~> 1.6.4
rake ~> 0.9.2
rspec ~> 1.3.2

业主:

作者:

  • Dan Kubb

SHA 256 校验和:

05fa6e83011476edc59ac8e6164ddabc5f688d1fbcd8eb1d4c576c2d78defc08

下载总量 51,965

这个版本 2,456

许可:

需要的 Ruby 版本:

需要的 RubyGems 版本: > 1.3.1

链接: