RubyGems Navigation menu

dm-yaml-adapter 1.2.0.rc2

YAML Adapter for DataMapper

Gemfile:
= クリップボードにコピー コピー完了!

インストール:
=

バージョン履歴:

  1. 1.2.0 - October 13, 2011 (7.5KB)
  2. 1.2.0.rc2 - September 21, 2011 (7.5KB)
  3. 1.2.0.rc1 - September 09, 2011 (7.5KB)
  4. 1.1.0 - March 17, 2011 (7.5KB)
  5. 1.1.0.rc3 - March 11, 2011 (7.5KB)
全てのバージョンを表示(全14件)

Runtime依存関係 (1):

dm-core ~> 1.2.0.rc2

Development依存関係 (4):

dm-migrations ~> 1.2.0.rc2
jeweler ~> 1.6.4
rake ~> 0.9.2
rspec ~> 1.3.2

所有者:

作者:

  • Dan Kubb

SHA 256チェックサム:

= クリップボードにコピー コピー完了!

累計ダウンロード数 51,994

このバージョンのみ 2,458

ライセンス:

N/A

必要なRubyのバージョン: なし

必要なRubyGemsのバージョン: > 1.3.1

リンク: