RubyGems Navigation menu

dm-yaml-adapter 1.2.0.rc2

YAML Adapter for DataMapper

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Versões:

  1. 1.2.0 - October 13, 2011 (7,5 KB)
  2. 1.2.0.rc2 - September 21, 2011 (7,5 KB)
  3. 1.2.0.rc1 - September 09, 2011 (7,5 KB)
  4. 1.1.0 - March 17, 2011 (7,5 KB)
  5. 1.1.0.rc3 - March 11, 2011 (7,5 KB)
Mostrar todas as versões (14)

Runtime Dependencies (1):

dm-core ~> 1.2.0.rc2

Development Dependencies (4):

dm-migrations ~> 1.2.0.rc2
jeweler ~> 1.6.4
rake ~> 0.9.2
rspec ~> 1.3.2

Donos:

Autores:

  • Dan Kubb

SHA 256 checksum:

= Copy to clipboard Copied!

Total de downloads 52.009

Desta versão 2.459

Licenças:

N/A

Versão Requerida do Ruby: Nenhum

Versão Requerida do RubyGems: > 1.3.1

Links: