RubyGems Navigation menu

aws-sdk-resources 3.184.0

The official AWS SDK for Ruby. Provides both resource oriented interfaces and API clients for AWS services.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 3.193.0 - May 21, 2024 (21.5 KB)
  2. 3.192.0 - April 22, 2024 (21.5 KB)
  3. 3.191.0 - April 08, 2024 (21.5 KB)
  4. 3.190.0 - April 01, 2024 (21.5 KB)
  5. 3.189.0 - March 29, 2024 (21.5 KB)
  6. 3.184.0 - December 22, 2023 (21.5 KB)
显示所有版本 (共 1251 个)

Runtime 依赖 (375):

aws-sdk-mq ~> 1
aws-sdk-pi ~> 1
aws-sdk-s3 ~> 1

业主:

推送:

作者:

  • Amazon Web Services

SHA 256 校验和:

9f9536acab72735c5266e58c94133a96732c38fd48034aa96fbecf32b9342c7f

下载总量 323,928,761

这个版本 111,654

许可:

Apache-2.0

需要的 Ruby 版本: >= 2.5

链接: